

<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<meta name="google-site-verification" content="yFaDpIXoz-j5sCQSr6YC6Y8hdsu-3ea-T93cMXASqIU" />
<title>31 new cases and a &#8216;substantial&#8217; red shift | Mad River Union</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://madriverunion.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://madriverunion.com/wp-content/themes/mru-focus/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//code.tinypass.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Mad River Union &raquo; Feed" href="https://madriverunion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mad River Union &raquo; Comments Feed" href="https://madriverunion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mad River Union &raquo; 31 new cases and a &#8216;substantial&#8217; red shift Comments Feed" href="https://madriverunion.com/31-news-cases-and-a-substantial-red-shift/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/madriverunion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tp-sidebar-login-css'  href='https://madriverunion.com/wp-content/plugins/tt-sidebar-login-widget/assets/css/tt-sidebar-login.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://madriverunion.com/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.19' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://madriverunion.com/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1606147718' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://madriverunion.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://madriverunion.com/wp-content/plugins/sidebar-login/build/sidebar-login.css?ver=1603739335' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='https://madriverunion.com/wp-content/themes/mru-focus/assets/css/template.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='https://madriverunion.com/wp-content/themes/mru-focus/assets/css/responsive.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://madriverunion.com/wp-content/themes/mru-focus/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='https://madriverunion.com/wp-content/themes/mru-focus/assets/css/print.css?ver=5.6' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='https://madriverunion.com/wp-content/themes/mru-focus/dwqa-templates/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.6' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//madriverunion.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//madriverunion.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//madriverunion.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='https://madriverunion.com/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://madriverunion.com/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=200301-200301-1803910636' type='text/css' media='all' />
<script type='text/javascript' src='https://code.tinypass.com/tpl/d1/tpm.js?ver=5.6' id='tpm.js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://madriverunion.com/wp-content/themes/mru-focus/assets/js/bootstrap.min.js?ver=5.6' id='bootstrap-js'></script>
<script type='text/javascript' src='https://madriverunion.com/wp-content/themes/mru-focus/assets/js/jquery.infinitescroll.min.js?ver=5.6' id='infinitescroll-js'></script>
<script type='text/javascript' id='dw_focus-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/madriverunion.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://madriverunion.com/wp-content/themes/mru-focus/assets/js/custom.js?ver=5.6' id='dw_focus-js'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.6' id='twitter-indent-js'></script>
<script type='text/javascript' id='single-social-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/madriverunion.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://madriverunion.com/wp-content/themes/mru-focus/assets/js/single-socials.js?ver=5.6' id='single-social-js'></script>
<script type='text/javascript' src='https://madriverunion.com/wp-content/themes/mru-focus/assets/js/jquery.mouse.move.js?ver=5.6' id='mouse-move-js'></script>
<script type='text/javascript' src='https://madriverunion.com/wp-content/themes/mru-focus/assets/js/jquery.swipe.js?ver=5.6' id='swipe-js'></script>
<link rel="https://api.w.org/" href="https://madriverunion.com/wp-json/" /><link rel="alternate" type="application/json" href="https://madriverunion.com/wp-json/wp/v2/posts/58194" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://madriverunion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://madriverunion.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://madriverunion.com/31-news-cases-and-a-substantial-red-shift/" />
<link rel='shortlink' href='https://wp.me/p9ZzmG-f8C' />
<link rel="alternate" type="application/json+oembed" href="https://madriverunion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmadriverunion.com%2F31-news-cases-and-a-substantial-red-shift%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://madriverunion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmadriverunion.com%2F31-news-cases-and-a-substantial-red-shift%2F&#038;format=xml" />
<style></style><meta property="og:title" content="31 new cases and a &#8216;substantial&#8217; red shift" /><meta property="og:url" content="https://madriverunion.com/31-news-cases-and-a-substantial-red-shift/" /><meta property="og:image" content="https://madriverunion.com/wp-content/uploads/2020/11/COVID-risk-chart-110x109.jpg" /><meta property="og:description" content="The California Department of Public Health today reassigned Humboldt County to the “Red” or Substantial tier under the state’s “Blueprint for a Safer Economy,” a surprise decision based almost exclusively on the county’s Health Equity Metric, which is intended to ensure that no population group within a county is disproportionally impacted by COVID-19. "/>    <style type="text/css">
        
        
            </style>
    <link rel="shortcut icon" href="https://madriverunion.com/wp-content/themes/mru-focus/assets/img/favicon.ico">

<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.2" />


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="31 new cases and a &#8216;substantial&#8217; red shift" />
<meta property="og:url" content="https://madriverunion.com/31-news-cases-and-a-substantial-red-shift/" />
<meta property="og:description" content="The California Department of Public Health today reassigned Humboldt County to the “Red” or Substantial tier under the state’s “Blueprint for a Safer Economy,” a surprise decision based almost excl…" />
<meta property="article:published_time" content="2020-12-29T23:58:12+00:00" />
<meta property="article:modified_time" content="2020-12-30T00:21:52+00:00" />
<meta property="og:site_name" content="Mad River Union" />
<meta property="og:image" content="https://madriverunion.com/wp-content/uploads/2020/11/COVID-risk-chart.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1590" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@madriverunion" />
<meta name="twitter:text:title" content="31 new cases and a &#8216;substantial&#8217; red shift" />
<meta name="twitter:image" content="https://madriverunion.com/wp-content/uploads/2020/11/COVID-risk-chart.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3490466616595796",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-58194 single-format-standard desktop  not-login group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	    			<div id="mtphr-dnt-12580" class="mtphr-dnt mtphr-dnt-12580 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title mtphr-dnt-inline-title"></h3><div class="mtphr-dnt-tick-container" style="padding-top:3px;padding-bottom:3px;"><div class="mtphr-dnt-tick-contents"><div style="height:20px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://madriverunion.com/marna-powell-awesomeness-at-stone-lagoon-benefit-for-dry-lagoon-saturday-nov-1/" target="_self">Subscribe to your local newspaper and support community journalism…</a></div><div style="height:20px;" class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://crushallboxes.blogspot.com" target="_self">Authentic Arcata Ridge Trail markers available at Union office in Jacoby’s Storehouse…</a></div></div></div></div></div>	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="https://madriverunion.com/" title="Mad River Union" rel="home">
		                		Mad River Union		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-31" class="widget widget_text">			<div class="textwidget"></div>
		</aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Must read articles <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">December 30, 2020</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://madriverunion.com/31-news-cases-and-a-substantial-red-shift/" title="31 new cases and a &#8216;substantial&#8217; red shift"><img width="40" height="40" src="https://madriverunion.com/wp-content/uploads/2020/11/COVID-risk-chart-110x109.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2020/11/COVID-risk-chart-110x109.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/11/COVID-risk-chart-230x229.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/11/COVID-risk-chart-640x636.jpg 640w, https://madriverunion.com/wp-content/uploads/2020/11/COVID-risk-chart-1536x1526.jpg 1536w, https://madriverunion.com/wp-content/uploads/2020/11/COVID-risk-chart.jpg 1600w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="https://madriverunion.com/31-news-cases-and-a-substantial-red-shift/" title="31 new cases and a &#8216;substantial&#8217; red shift"> 31 new cases and a &#8216;substantial&#8217; red shift </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://madriverunion.com/vaccine-arrives-as-infections-deaths-spike/" title="Vaccine arrives as infections, deaths spike"><img width="40" height="33" src="https://madriverunion.com/wp-content/uploads/2020/12/Pfizer-BioNTech-COVID-19-Vaccine-110x90.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2020/12/Pfizer-BioNTech-COVID-19-Vaccine-110x90.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/12/Pfizer-BioNTech-COVID-19-Vaccine-230x189.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/12/Pfizer-BioNTech-COVID-19-Vaccine-640x525.jpg 640w, https://madriverunion.com/wp-content/uploads/2020/12/Pfizer-BioNTech-COVID-19-Vaccine.jpg 1200w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="https://madriverunion.com/vaccine-arrives-as-infections-deaths-spike/" title="Vaccine arrives as infections, deaths spike"> Vaccine arrives as infections, deaths spike </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://madriverunion.com/mrch-rushes-covid-vax-to-hundreds-of-frontliners/" title="MRCH rushes COVID vax to hundreds of frontliners"><img width="40" height="26" src="https://madriverunion.com/wp-content/uploads/2020/12/Arcata-Fire-Personnel-recieving-1st-dose-by-Yolanda-Stevens-110x72.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2020/12/Arcata-Fire-Personnel-recieving-1st-dose-by-Yolanda-Stevens-110x72.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/12/Arcata-Fire-Personnel-recieving-1st-dose-by-Yolanda-Stevens-230x151.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/12/Arcata-Fire-Personnel-recieving-1st-dose-by-Yolanda-Stevens-640x421.jpg 640w, https://madriverunion.com/wp-content/uploads/2020/12/Arcata-Fire-Personnel-recieving-1st-dose-by-Yolanda-Stevens-1536x1011.jpg 1536w, https://madriverunion.com/wp-content/uploads/2020/12/Arcata-Fire-Personnel-recieving-1st-dose-by-Yolanda-Stevens-2048x1348.jpg 2048w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="https://madriverunion.com/mrch-rushes-covid-vax-to-hundreds-of-frontliners/" title="MRCH rushes COVID vax to hundreds of frontliners"> MRCH rushes COVID vax to hundreds of frontliners </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://madriverunion.com/maskless-marauders-big-stupid-face-an-appetite-suppressant/" title="Arcata Police Log: Maskless marauder&#8217;s big stupid face an appetite suppressant"><img width="40" height="30" src="https://madriverunion.com/wp-content/uploads/2020/08/Coplog-bongos-alone-2020-110x83.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2020/08/Coplog-bongos-alone-2020-110x83.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/08/Coplog-bongos-alone-2020-230x173.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/08/Coplog-bongos-alone-2020-640x480.jpg 640w, https://madriverunion.com/wp-content/uploads/2020/08/Coplog-bongos-alone-2020-1536x1152.jpg 1536w, https://madriverunion.com/wp-content/uploads/2020/08/Coplog-bongos-alone-2020.jpg 1600w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="https://madriverunion.com/maskless-marauders-big-stupid-face-an-appetite-suppressant/" title="Arcata Police Log: Maskless marauder&#8217;s big stupid face an appetite suppressant"> Arcata Police Log: Maskless marauder&#8217;s big stupid face an appetite suppressant </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://madriverunion.com/arcatas-janky-fluoride-rig-getting-an-upgrade/" title="Arcata’s janky fluoride rig getting an upgrade"><img width="40" height="37" src="https://madriverunion.com/wp-content/uploads/2020/12/Fluoride-Feed-System-110x101.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2020/12/Fluoride-Feed-System-110x101.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/12/Fluoride-Feed-System-230x211.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/12/Fluoride-Feed-System-640x586.jpg 640w, https://madriverunion.com/wp-content/uploads/2020/12/Fluoride-Feed-System.jpg 994w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="https://madriverunion.com/arcatas-janky-fluoride-rig-getting-an-upgrade/" title="Arcata’s janky fluoride rig getting an upgrade"> Arcata’s janky fluoride rig getting an upgrade </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://madriverunion.com/letters-to-the-editor-december-23-2020/" title="Letters to the Editor, December 23, 2020"><img width="40" height="27" src="https://madriverunion.com/wp-content/uploads/2020/09/463897461_sm-2-4050063-copy-110x73.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Letters" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2020/09/463897461_sm-2-4050063-copy-110x73.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/09/463897461_sm-2-4050063-copy-230x153.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/09/463897461_sm-2-4050063-copy-640x426.jpg 640w, https://madriverunion.com/wp-content/uploads/2020/09/463897461_sm-2-4050063-copy.jpg 960w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="https://madriverunion.com/letters-to-the-editor-december-23-2020/" title="Letters to the Editor, December 23, 2020"> Letters to the Editor, December 23, 2020 </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://madriverunion.com/county-warned-of-unsafe-911-staffing/" title="County warned of ‘unsafe’ 911 staffing"><img width="40" height="40" src="https://madriverunion.com/wp-content/uploads/2014/09/Humboldt_County_ca_seal-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2014/09/Humboldt_County_ca_seal-110x110.jpg 110w, https://madriverunion.com/wp-content/uploads/2014/09/Humboldt_County_ca_seal-230x230.jpg 230w, https://madriverunion.com/wp-content/uploads/2014/09/Humboldt_County_ca_seal.jpg 325w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="https://madriverunion.com/county-warned-of-unsafe-911-staffing/" title="County warned of ‘unsafe’ 911 staffing"> County warned of ‘unsafe’ 911 staffing </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://madriverunion.com/trinidad-tidings-so-many-feathery-friends-at-the-garden/" title="Trinidad Tidings: So many feathery friends at the garden"><img width="22" height="40" src="https://madriverunion.com/wp-content/uploads/2014/09/TrinidadTidings-110x199.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2014/09/TrinidadTidings-110x199.jpg 110w, https://madriverunion.com/wp-content/uploads/2014/09/TrinidadTidings-230x416.jpg 230w, https://madriverunion.com/wp-content/uploads/2014/09/TrinidadTidings.jpg 264w" sizes="(max-width: 22px) 100vw, 22px" /></a></div>
                    <div class="topnews-title"><a href="https://madriverunion.com/trinidad-tidings-so-many-feathery-friends-at-the-garden/" title="Trinidad Tidings: So many feathery friends at the garden"> Trinidad Tidings: So many feathery friends at the garden </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://madriverunion.com/obituary-tammy-lou-whittington-july-26-1963-nov-25-2020/" title="OBITUARY: Tammy Lou Whittington  July 26, 1963 –  Nov. 25, 2020"><img width="32" height="40" src="https://madriverunion.com/wp-content/uploads/2020/12/Tammy-2007-110x136.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2020/12/Tammy-2007-110x136.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/12/Tammy-2007-230x284.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/12/Tammy-2007.jpg 269w" sizes="(max-width: 32px) 100vw, 32px" /></a></div>
                    <div class="topnews-title"><a href="https://madriverunion.com/obituary-tammy-lou-whittington-july-26-1963-nov-25-2020/" title="OBITUARY: Tammy Lou Whittington  July 26, 1963 –  Nov. 25, 2020"> OBITUARY: Tammy Lou Whittington  July 26, 1963 –  Nov. 25, 2020 </a></div>
                </li>
                            <li class=" first">
                    <div class="topnews-thumbnail"><a href="https://madriverunion.com/dogtown-carter-and-clarice-are-skilled-in-the-dogly-arts/" title="Dogtown: Carter and Clarice are skilled in the dogly arts"></a></div>
                    <div class="topnews-title"><a href="https://madriverunion.com/dogtown-carter-and-clarice-are-skilled-in-the-dogly-arts/" title="Dogtown: Carter and Clarice are skilled in the dogly arts"> Dogtown: Carter and Clarice are skilled in the dogly arts </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://madriverunion.com/merry-arcata-christmas-from-the-mad-river-union/" title="Merry Arcata Christmas from the Mad River Union"><img width="40" height="33" src="https://madriverunion.com/wp-content/uploads/2020/12/XMAS-dragon-110x92.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2020/12/XMAS-dragon-110x92.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/12/XMAS-dragon-230x191.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/12/XMAS-dragon-640x532.jpg 640w, https://madriverunion.com/wp-content/uploads/2020/12/XMAS-dragon.jpg 1440w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="https://madriverunion.com/merry-arcata-christmas-from-the-mad-river-union/" title="Merry Arcata Christmas from the Mad River Union"> Merry Arcata Christmas from the Mad River Union </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://madriverunion.com/stan-shaffer-retiring-from-mighty-fine-job/" title="Stan Shaffer retiring from ‘mighty fine’ job"><img width="40" height="40" src="https://madriverunion.com/wp-content/uploads/2020/12/Stan-2-copy-110x112.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2020/12/Stan-2-copy-110x112.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/12/Stan-2-copy-230x234.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/12/Stan-2-copy-640x651.jpg 640w, https://madriverunion.com/wp-content/uploads/2020/12/Stan-2-copy.jpg 786w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="https://madriverunion.com/stan-shaffer-retiring-from-mighty-fine-job/" title="Stan Shaffer retiring from ‘mighty fine’ job"> Stan Shaffer retiring from ‘mighty fine’ job </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="https://madriverunion.com/300-mad-river-hospital-workers-vaccinated/" title="300 Mad River Hospital workers vaccinated"><img width="40" height="27" src="https://madriverunion.com/wp-content/uploads/2020/12/mrchvaccine-4246-110x73.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2020/12/mrchvaccine-4246-110x73.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/12/mrchvaccine-4246-230x153.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/12/mrchvaccine-4246-640x427.jpg 640w, https://madriverunion.com/wp-content/uploads/2020/12/mrchvaccine-4246.jpg 1080w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="https://madriverunion.com/300-mad-river-hospital-workers-vaccinated/" title="300 Mad River Hospital workers vaccinated"> 300 Mad River Hospital workers vaccinated </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://madriverunion.com/refuseniks-covid-19-rage-tempers-enforcement/" title="Refuseniks’ COVID-19 rage tempers enforcement"><img width="35" height="40" src="https://madriverunion.com/wp-content/uploads/2020/12/SARS-CoV-2-virus-particles-110x126.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2020/12/SARS-CoV-2-virus-particles-110x126.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/12/SARS-CoV-2-virus-particles-230x264.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/12/SARS-CoV-2-virus-particles.jpg 432w" sizes="(max-width: 35px) 100vw, 35px" /></a></div>
                    <div class="topnews-title"><a href="https://madriverunion.com/refuseniks-covid-19-rage-tempers-enforcement/" title="Refuseniks’ COVID-19 rage tempers enforcement"> Refuseniks’ COVID-19 rage tempers enforcement </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="https://madriverunion.com/mckinleyville-getting-a-community-forest/" title="McKinleyville getting a community forest"><img width="40" height="29" src="https://madriverunion.com/wp-content/uploads/2020/12/McK-CommuniutyForest-110x81.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2020/12/McK-CommuniutyForest-110x81.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/12/McK-CommuniutyForest-230x169.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/12/McK-CommuniutyForest-640x469.jpg 640w, https://madriverunion.com/wp-content/uploads/2020/12/McK-CommuniutyForest-1536x1126.jpg 1536w, https://madriverunion.com/wp-content/uploads/2020/12/McK-CommuniutyForest.jpg 1600w" sizes="(max-width: 40px) 100vw, 40px" /></a></div>
                    <div class="topnews-title"><a href="https://madriverunion.com/mckinleyville-getting-a-community-forest/" title="McKinleyville getting a community forest"> McKinleyville getting a community forest </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="https://madriverunion.com/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="https://madriverunion.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-primary-menu" class="nav"><li id="menu-item-12432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12432 color-none 0"><a href="https://madriverunion.com/category/featured/">Featured</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12433 color-yellow 0"><a href="https://madriverunion.com/category/news/">News</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12430 color-green 0"><a href="https://madriverunion.com/category/community/">Community</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12434 color-orange 0"><a href="https://madriverunion.com/category/opinion/">Opinion</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12431 color-violet 0"><a href="https://madriverunion.com/category/entertainment/">Entertainment</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-15879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15879 color-none 0"><a href="https://madriverunion.com/category/premium/">Premium</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-12429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-12429 0"><a href="https://madriverunion.com/about/">About the Union</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-12427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12427 active 1"><a href="https://madriverunion.com/submission-guide/">Submission Guide</a></li>
	<li id="menu-item-40768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40768 1"><a href="https://madriverunion.com/about/comment-policy/">Comment Policy</a></li>
	<li id="menu-item-12426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12426 1"><a href="https://madriverunion.com/where-to-buy-the-mad-river-union/">Where To Buy</a></li>
	<li id="menu-item-12428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12428 1"><a href="https://madriverunion.com/advertising/">Ad/Legal Rates and Sample Ads</a></li>
	<li id="menu-item-12425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12425 1"><a href="https://madriverunion.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-15865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15865 0"><a href="https://madriverunion.com/subscription-options/">Subscribe</a></li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-5" class="widget dw_focus_headlines">        <h3 class="widget-title">New Stories</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="https://madriverunion.com/31-news-cases-and-a-substantial-red-shift/">31 new cases and a &#8216;substantial&#8217; red shift</a><span class="time_diff"> - 14 hours ago</span></li>
                            <li><a href="https://madriverunion.com/vaccine-arrives-as-infections-deaths-spike/">Vaccine arrives as infections, deaths spike</a><span class="time_diff"> - December 27, 2020</span></li>
                            <li><a href="https://madriverunion.com/mrch-rushes-covid-vax-to-hundreds-of-frontliners/">MRCH rushes COVID vax to hundreds of frontliners</a><span class="time_diff"> - December 27, 2020</span></li>
                            <li><a href="https://madriverunion.com/maskless-marauders-big-stupid-face-an-appetite-suppressant/">Arcata Police Log: Maskless marauder&#8217;s big stupid face an appetite suppressant</a><span class="time_diff"> - December 26, 2020</span></li>
                            <li><a href="https://madriverunion.com/arcatas-janky-fluoride-rig-getting-an-upgrade/">Arcata’s janky fluoride rig getting an upgrade</a><span class="time_diff"> - December 26, 2020</span></li>
                 
            </ul>
        </div>
        </aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="https://madriverunion.com/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">


    <div id="primary" class="site-content span9">

	
		
<article id="post-58194" class="post-58194 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news tag-coronavirus tag-covid-19 tag-red-tier-substantial-risk content-print">
	<header class="entry-header">
		<h1 class="entry-title">31 new cases and a &#8216;substantial&#8217; red shift</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="https://madriverunion.com/category/featured/" rel="tag">Featured</a></li>
	<li><a href="https://madriverunion.com/category/news/" rel="tag">News</a></li></ul><time class="entry-date" datetime="2020-12-29T15:58:12-08:00" pubdate>14 hours ago</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<!-- <div class="entry-thumbnail">
			<img width="1600" height="1590" src="https://madriverunion.com/wp-content/uploads/2020/11/COVID-risk-chart.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2020/11/COVID-risk-chart.jpg 1600w, https://madriverunion.com/wp-content/uploads/2020/11/COVID-risk-chart-230x229.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/11/COVID-risk-chart-640x636.jpg 640w, https://madriverunion.com/wp-content/uploads/2020/11/COVID-risk-chart-110x109.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/11/COVID-risk-chart-1536x1526.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />		</div> --> <!-- from content-single.php -->
	
	<div class="entry-content">
		<h3 style="text-align: center;" role="heading" aria-level="2"><a href="https://madriverunion.com/wp-content/uploads/2020/12/Red-Tier.jpg"><img loading="lazy" class="aligncenter size-large wp-image-58195" src="https://madriverunion.com/wp-content/uploads/2020/12/Red-Tier-640x385.jpg" alt="" width="640" height="385" srcset="https://madriverunion.com/wp-content/uploads/2020/12/Red-Tier-640x385.jpg 640w, https://madriverunion.com/wp-content/uploads/2020/12/Red-Tier-230x138.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/12/Red-Tier-110x66.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/12/Red-Tier-1536x925.jpg 1536w, https://madriverunion.com/wp-content/uploads/2020/12/Red-Tier.jpg 1618w" sizes="(max-width: 640px) 100vw, 640px" /></a></h3>
<h3 style="text-align: center;" role="heading" aria-level="2">Dec. 29, 2020 - 31 New Cases Reported Today; State Moves County to Red Tier</h3>
<div class="content">
<p>A total of 1,678 Humboldt County residents have tested positive for COVID-19, after 31 additional cases were reported today.</p>
<p>The California Department of Public Health today reassigned Humboldt County to the “Red” or Substantial tier under the state’s “Blueprint for a Safer Economy,” a surprise decision based almost exclusively on the county’s Health Equity Metric, which is intended to ensure that no population group within a county is disproportionally impacted by COVID-19.</p>
<p>Humboldt County Health Officer Dr. Ian Hoffman is in consultation with state and local officials about the next steps for implementing relaxed COVID-19 safety measures. The Joint Information Center will make additional information available later today.</p>
<p>For the most recent COVID-19 information, visit <a href="https://www.cdc.gov/">cdc.gov</a> or <a href="https://www.cdph.ca.gov/">cdph.ca.gov</a>. Local information is available at <a href="https://humboldtgov.org/">humboldtgov.org</a> or during business hours by contacting <a href="/cdn-cgi/l/email-protection#34575b425d505d5a525b74575b1a5c4159565b5850401a57551a4147"><span class="__cf_email__" data-cfemail="ed8e829b848984838b82ad8e82c38598808f82818999c38e8cc3989e">[email&#160;protected]</span></a> or calling 707-441-5000.<br />
Local COVID-19 vaccine information: <a href="https://humboldtgov.org/2872/Vaccine-Info">humboldtgov.org/vaccineinfo</a>,<br />
Humboldt County COVID-19 Data Dashboard: <a href="https://humboldtgov.org/dashboard">humboldtgov.org/dashboard</a>,<br />
Follow us on Facebook: <a href="https://www.facebook.com/HumCoCOVID19">@HumCoCOVID19</a>,<br />
Instagram: <a href="https://www.instagram.com/humcocovid19">@HumCoCOVID19</a>,<br />
Twitter: <a href="https://twitter.com/HumCoCOVID19">@HumCoCOVID19</a>, and<br />
Humboldt Health Alert: <a href="https://humboldtgov.org/HumboldtHealthAlert">humboldtgov.org/HumboldtHealthAlert</a></p>
</div>
<p>&nbsp;</p>
<p><ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-3490466616595796" data-ad-slot="7921456462"></ins><br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script><br />
(adsbygoogle = window.adsbygoogle || []).push({});<br />
</script><br />
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-3490466616595796" data-ad-slot="3851720064"></ins><br />
<script><br />
(adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
<p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Article Bottom Ad --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-3490466616595796" data-ad-slot="7921456462"></ins><br />
<script><br />
(adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-58194" class="share-twitter sd-button share-icon" href="https://madriverunion.com/31-news-cases-and-a-substantial-red-shift/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="209a642f35">
                <span class="title-action">Sharing</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="58194" data-nonce="6fbf8e8ca9"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmadriverunion.com%2F31-news-cases-and-a-substantial-red-shift%2F&amp;text=31%20new%20cases%20and%20a%20%26%238216%3Bsubstantial%26%238217%3B%20red%20shift">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmadriverunion.com%2F31-news-cases-and-a-substantial-red-shift%2F&amp;t=31%20new%20cases%20and%20a%20%26%238216%3Bsubstantial%26%238217%3B%20red%20shift" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=https%3A%2F%2Fmadriverunion.com%2F31-news-cases-and-a-substantial-red-shift%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fmadriverunion.com%2F31-news-cases-and-a-substantial-red-shift%2F&amp;title=31%20new%20cases%20and%20a%20%26%238216%3Bsubstantial%26%238217%3B%20red%20shift&amp;summary=The%20California%20Department%20of%20Public%20Health%20today%20reassigned%20Humboldt%20County%20to%20the%20%E2%80%9CRed%E2%80%9D%20or%20Substantial%20tier%20under%20the%20state%E2%80%99s%20%E2%80%9CBlueprint%20for%20a%20Safer%20Economy%2C%E2%80%9D%20a%20surprise%20decision%20based%20almost%20exclusively%20on%20the%20county%E2%80%99s%20Health%20Equity%20Metric%2C%20which%20is%20intended%20to%20ensure%20that%20no%20population%20group%20within%20a%20county%20is%20disproportionally%20impacted%20by%20COVID-19.%C2%A0">Linkedin</a><span class="digit digit-linkedin">active){li-icon[type=linkedin-bug][color=inverse] .background{fill</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="/cdn-cgi/l/email-protection#053a5670676f6066713836342037356b60722037356664766076203735646b61203735642037352037332037363d3734332036477670677671646b716c64692037332037363d373432203647203735776061203735766d6c6371236468753e676a617c386d71717576203644203743203743686461776c736077706b6c6a6b2b666a682037433634286b60727628666476607628646b612864287670677671646b716c64692877606128766d6c6371203743">Email this article</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Print this article</a></li>
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Authors</span>
                
                    <div class="author-info">
                        <img alt='' src='https://secure.gravatar.com/avatar/bf535201942314b455964ae40aec0404?s=96&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bf535201942314b455964ae40aec0404?s=192&#038;d=mm&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>                        <a class="author-name" href="https://madriverunion.com/author/kevpod/" rel="author">Kevin Hoover</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                         <div class="tag-action">
                <span class="title-action">Tags</span>
                <span class="tags-links">
                    <a href="https://madriverunion.com/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://madriverunion.com/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://madriverunion.com/tag/red-tier-substantial-risk/" rel="tag">Red Tier – Substantial Risk</a>                </span>
            </div>
                    </div>
    	
</article><!-- #post-58194 -->
		

	
					<div class="related-post">
					<h3>Related posts</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-58123" class="row-fluid post-58123 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news tag-coronavirus tag-covid-19 tag-covid-19-vaccine tag-mad-river-community-hospital tag-pfizer-biontech-covid-19-vaccine content-print">
        <div class="entry-thumbnail">
        <a href="https://madriverunion.com/vaccine-arrives-as-infections-deaths-spike/" title="Permalink to Vaccine arrives as infections, deaths spike" rel="bookmark">
            
            <img width="230" height="189" src="https://madriverunion.com/wp-content/uploads/2020/12/Pfizer-BioNTech-COVID-19-Vaccine-230x189.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2020/12/Pfizer-BioNTech-COVID-19-Vaccine-230x189.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/12/Pfizer-BioNTech-COVID-19-Vaccine-640x525.jpg 640w, https://madriverunion.com/wp-content/uploads/2020/12/Pfizer-BioNTech-COVID-19-Vaccine-110x90.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/12/Pfizer-BioNTech-COVID-19-Vaccine.jpg 1200w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://madriverunion.com/vaccine-arrives-as-infections-deaths-spike/" title="Permalink to Vaccine arrives as infections, deaths spike" rel="bookmark">Vaccine arrives as infections, deaths spike</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-58122" class="row-fluid post-58122 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news tag-arcata-fire-protection-district tag-coronavirus tag-covid-19 tag-covid-19-vaccine tag-mad-river-community-hospital tag-pfizer-biontech-covid-19-vaccine content-print">
        <div class="entry-thumbnail">
        <a href="https://madriverunion.com/mrch-rushes-covid-vax-to-hundreds-of-frontliners/" title="Permalink to MRCH rushes COVID vax to hundreds of frontliners" rel="bookmark">
            
            <img width="230" height="151" src="https://madriverunion.com/wp-content/uploads/2020/12/Arcata-Fire-Personnel-recieving-1st-dose-by-Yolanda-Stevens-230x151.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2020/12/Arcata-Fire-Personnel-recieving-1st-dose-by-Yolanda-Stevens-230x151.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/12/Arcata-Fire-Personnel-recieving-1st-dose-by-Yolanda-Stevens-640x421.jpg 640w, https://madriverunion.com/wp-content/uploads/2020/12/Arcata-Fire-Personnel-recieving-1st-dose-by-Yolanda-Stevens-110x72.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/12/Arcata-Fire-Personnel-recieving-1st-dose-by-Yolanda-Stevens-1536x1011.jpg 1536w, https://madriverunion.com/wp-content/uploads/2020/12/Arcata-Fire-Personnel-recieving-1st-dose-by-Yolanda-Stevens-2048x1348.jpg 2048w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://madriverunion.com/mrch-rushes-covid-vax-to-hundreds-of-frontliners/" title="Permalink to MRCH rushes COVID vax to hundreds of frontliners" rel="bookmark">MRCH rushes COVID vax to hundreds of frontliners</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-58101" class="row-fluid post-58101 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news tag-coronavirus tag-covid-19 tag-covid-19-vaccine tag-mad-river-community-hospital content-print">
        <div class="entry-thumbnail">
        <a href="https://madriverunion.com/300-mad-river-hospital-workers-vaccinated/" title="Permalink to 300 Mad River Hospital workers vaccinated" rel="bookmark">
            
            <img width="230" height="153" src="https://madriverunion.com/wp-content/uploads/2020/12/mrchvaccine-4246-230x153.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://madriverunion.com/wp-content/uploads/2020/12/mrchvaccine-4246-230x153.jpg 230w, https://madriverunion.com/wp-content/uploads/2020/12/mrchvaccine-4246-640x427.jpg 640w, https://madriverunion.com/wp-content/uploads/2020/12/mrchvaccine-4246-110x73.jpg 110w, https://madriverunion.com/wp-content/uploads/2020/12/mrchvaccine-4246.jpg 1080w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://madriverunion.com/300-mad-river-hospital-workers-vaccinated/" title="Permalink to 300 Mad River Hospital workers vaccinated" rel="bookmark">300 Mad River Hospital workers vaccinated</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
			

<div id="comments" class="comments-area">

		
	

	


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/31-news-cases-and-a-substantial-red-shift/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://madriverunion.com/wp-login.php?redirect_to=https%3A%2F%2Fmadriverunion.com%2F31-news-cases-and-a-substantial-red-shift%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
		</div>

  	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside id="wp_sidebarlogin-3" class="widget widget_wp_sidebarlogin"><h3 class="widget-title">Login</h3><div class="sidebar-login-form">
		<form name="loginform" id="loginform" action="https://madriverunion.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://madriverunion.com/category/premium/" />
			</p>
			
		</form><ul class="sidebar-login-links pagenav sidebar_login_links"><li class="lost_password-link"><a href="https://madriverunion.com/wp-login.php?action=lostpassword">Lost Password</a></li></ul></div></aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><p>If you don’t have an account you may subscribe directly below.</p>
<style type="text/css"> #ptp-15632 div.ptp-item-container{border-radius:0;padding:0;margin-left:0;margin-right:0}#ptp-15632 div.ptp-item-container div{margin:0}#ptp-15632 div.ptp-plan{border-top-right-radius:0;border-top-left-radius:0;font-size:1.5em;padding:.9375em 1.25em}#ptp-15632 div.ptp-price{font-size:1.75em;padding:.9375em 1.25em}#ptp-15632 div.ptp-cta{border-bottom-right-radius:0;border-bottom-left-radius:0;padding-top:1.25em;padding-bottom:1.25em}#ptp-15632 a.ptp-button{border-radius:0;font-size:1em;color:#fff;background-color:#c96236;border-bottom:#c93c00 4px solid;margin:0}#ptp-15632 a.ptp-button:hover{background-color:#c94d18}div#ptp-15632 .ptp-highlight a.ptp-button{color:#fff;background-color:#ca3c00;border-bottom:#c41300 4px solid}div#ptp-15632 .ptp-highlight a.ptp-button:hover{background-color:#c9683e}#ptp-15632 div.ptp-bullet-item{font-size:.875em;padding:.9375em .5em .9375em .5em}#ptp-15632 div.ptp-most-popular{border-radius:0;font-size:.75em}</style>
<div id="ptp-15632" class="ptp-pricing-table">
        <div class="ptp-col  ptp-highlight ptp-col-id-1"><div class="ptp-cta"><a class="ptp-button" id="ptp-15632-cta-1" href="http://madriverunion.com/subscription-options">Subscribe</a></div></div>
</div></div>
		</aside><aside id="text-30" class="widget widget_text"><h3 class="widget-title">Advertisements</h3>			<div class="textwidget"><a href="https://www.madriverunion.com"><img src="https://madriverunion.com/wp-content/uploads/2020/12/Julie-Holiday-Ad-web.jpg" alt="" width="110" height="160" border="0"></a>

<a href="https://www.nohum.org/apps/events/2021/1/13/8684898/"><img src="https://madriverunion.com/wp-content/uploads/2020/12/600x500-flat-animations.gif" alt="" width="110" height="160" border="0"></a>

<a href="https://www.cityofarcata.org/Jobs.aspx"><img src="https://madriverunion.com/wp-content/uploads/2020/12/CityofArcata.ad_.11.25.20.jpg" alt="" width="110" height="160" border="0"></a>


<a href="http://www.hwma.net"><img src=" https://madriverunion.com/wp-content/uploads/2020/08/HWMA-THIS-ONE-ERC-Recycling-Changes-08012020-2.jpg" alt="" width="110" height="160" border="0"></a>

<a href="https://www.arcatacabinet.com/products"><img src="https://madriverunion.com/wp-content/uploads/2020/07/ArcataCabinet.5.20.20.jpg" alt="" width="110" height="160" border="0"></a>

<a href="https://madriverunion.com/legal-advertising-fictitious-business-name-statements-name-changes-more/"><img src="https://madriverunion.com/wp-content/uploads/2019/02/LegalAd.webad_.Newjpg.jpg" alt="" width="110" height="160" border="0"></a>

<a href="https://madriverunion.com/summer-recreation-guide-2020/><img src="https://madriverunion.com/wp-content/uploads/2020/03/SummerRecGuide.2020-scaled.jpg" alt="" width="110" height="160" border="0"></a>











<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- First ad sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3490466616595796"
     data-ad-slot="3698236469"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>













<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- First ad sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3490466616595796"
     data-ad-slot="3698236469"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- First ad sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3490466616595796"
     data-ad-slot="3698236469"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- First ad sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3490466616595796"
     data-ad-slot="3698236469"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- First ad sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3490466616595796"
     data-ad-slot="3698236469"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://madriverunion.com/31-news-cases-and-a-substantial-red-shift/" aria-current="page">31 new cases and a &#8216;substantial&#8217; red shift</a>
									</li>
											<li>
					<a href="https://madriverunion.com/vaccine-arrives-as-infections-deaths-spike/">Vaccine arrives as infections, deaths spike</a>
									</li>
											<li>
					<a href="https://madriverunion.com/mrch-rushes-covid-vax-to-hundreds-of-frontliners/">MRCH rushes COVID vax to hundreds of frontliners</a>
									</li>
											<li>
					<a href="https://madriverunion.com/maskless-marauders-big-stupid-face-an-appetite-suppressant/">Arcata Police Log: Maskless marauder&#8217;s big stupid face an appetite suppressant</a>
									</li>
											<li>
					<a href="https://madriverunion.com/arcatas-janky-fluoride-rig-getting-an-upgrade/">Arcata’s janky fluoride rig getting an upgrade</a>
									</li>
					</ul>

		</aside>	</div>
	<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-58649125-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://madriverunion.com"><span itemprop="title">Mad River Union</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://madriverunion.com/category/featured/"><span itemprop="title">Featured</span></a></li><li> 31 new cases and a &#8216;substantial&#8217; red shift</li></ul></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy; 2014 by <a href="http://www.madriverunion.com" title="DW Focus" rel="nofollow">Mad River Union</a></p>
                    <p>All Rights Reserved</p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="https://madriverunion.com/" title="Mad River Union" rel="home">Mad River Union</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>
		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		
<script type="text/javascript">
    window._tpm = window._tpm || [];
    window._tpm['paywallID'] = '0'; 
    window._tpm['sandbox'] = false; 
    window._tpm['trackPageview'] = false; 
</script>

	<div style="display:none">
	<div class="grofile-hash-map-bf535201942314b455964ae40aec0404">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/madriverunion.com\/31-news-cases-and-a-substantial-red-shift\/":58194};
	</script>
				<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://madriverunion.com/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.19' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://madriverunion.com/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://madriverunion.com/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.4' id='imagesLoaded-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://madriverunion.com/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1606147718' id='ditty-news-ticker-js'></script>
<script type='text/javascript' src='https://madriverunion.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=5.6' id='jquerytools-js'></script>
<script type='text/javascript' src='//madriverunion.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.7.2' id='evcal_functions-js'></script>
<script type='text/javascript' src='https://madriverunion.com/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.7.2' id='evo_handlebars-js'></script>
<script type='text/javascript' src='//madriverunion.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7.2' id='evo_mobile-js'></script>
<script type='text/javascript' src='//madriverunion.com/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7.2' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/madriverunion.com\/wp-admin\/admin-ajax.php","postnonce":"2aab850780"};
/* ]]> */
</script>
<script type='text/javascript' src='//madriverunion.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.7.2' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://madriverunion.com/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=200301-200301-1803910636' id='ws-plugin--s2member-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://madriverunion.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://madriverunion.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://madriverunion.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://madriverunion.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://madriverunion.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://madriverunion.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='sidebar-login-js-extra'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"1","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar-login-error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://madriverunion.com/wp-content/plugins/sidebar-login/build/frontend.js?ver=39f7653913319f945fb39a83c9a25003' id='sidebar-login-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-12580' ).ditty_news_ticker({
					id : '12580',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 6,
					scroll_pause : 0,
					scroll_spacing : 40,
					scroll_init : 0,
					rotate_type : 'slide_left',
					auto_rotate : 0,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'147660978',post:'58194',tz:'-8',srv:'madriverunion.com'} ]);
	_stq.push([ 'clickTrackerInit', '147660978', '58194' ]);
</script>
</body>
</html>